0001: mod.ale.mod_ale has an undefined dependency: lib.ClientLibAlerter

Comment below rating threshold, click here to show it.

LesbianPorn HD

Senior Member

25-10-2012

Je sais que je ne suis pas la seule à qui ca arrive, je ne me plains pas du tout, c'est juste pour que les gens qui ont le même probleme poste ici.

Je n'arrive plus à me connecter. J'ai eu une MAJ de 1h, et là, je clique sur JOUER, et ca me note ca :

0001: mod.ale.mod_ale has an undefined dependency: lib.ClientLibAlerter


Voila tout! Merci


Comment below rating threshold, click here to show it.

Zcµéµ

Junior Member

25-10-2012

I have the same pb ...


Comment below rating threshold, click here to show it.

LO TrapStar

Junior Member

25-10-2012

Pareil,J'espère qu'il y a une réponse a ce problème !


Comment below rating threshold, click here to show it.

basilispace

Junior Member

25-10-2012

Même problème. youhou courage les gars.


Comment below rating threshold, click here to show it.

BANDITX

Junior Member

25-10-2012

slt, j'ai eu le même pb. en haut a droit on a acces au option de p2p ou réparation. J'ai efectué une réparation, tout est rentré en ordre.

Cordialement,
Lebandit


Comment below rating threshold, click here to show it.

thijsjes

Junior Member

26-10-2012

how to fix this


Comment below rating threshold, click here to show it.

basilispace

Junior Member

26-10-2012

Problème réglé. Je suis allé sur le serveur américain, ça a fonctionné. Je suis revenu, ça m'a relancé la mise à jour. Tout fonctionne (pour le moment )!


Comment below rating threshold, click here to show it.

LesbianPorn HD

Senior Member

26-10-2012

Je vais essayer de suite de passer sur North America et remettre. Je vous tiens au courant.


Comment below rating threshold, click here to show it.

LesbianPorn HD

Senior Member

26-10-2012

Ca fonctionne !