0001: mod.ale.mod_ale has an undefined dependency: lib.ClientLibAlerter

Comment below rating threshold, click here to show it.

Fillette usagée

Senior Member

25-10-2012

Je sais que je ne suis pas la seule qui ca arrive, je ne me plains pas du tout, c'est juste pour que les gens qui ont le mme probleme poste ici.

Je n'arrive plus me connecter. J'ai eu une MAJ de 1h, et l, je clique sur JOUER, et ca me note ca :

0001: mod.ale.mod_ale has an undefined dependency: lib.ClientLibAlerter


Voila tout! Merci


Comment below rating threshold, click here to show it.

Zc

Junior Member

25-10-2012

I have the same pb ...


Comment below rating threshold, click here to show it.

Mckibben

Junior Member

25-10-2012

Pareil,J'espre qu'il y a une rponse a ce problme !


Comment below rating threshold, click here to show it.

basilispace

Junior Member

25-10-2012

Mme problme. youhou courage les gars.


Comment below rating threshold, click here to show it.

BANDITX

Junior Member

25-10-2012

slt, j'ai eu le mme pb. en haut a droit on a acces au option de p2p ou rparation. J'ai efectu une rparation, tout est rentr en ordre.

Cordialement,
Lebandit


Comment below rating threshold, click here to show it.

thijsjes

Junior Member

26-10-2012

how to fix this


Comment below rating threshold, click here to show it.

basilispace

Junior Member

26-10-2012

Problme rgl. Je suis all sur le serveur amricain, a a fonctionn. Je suis revenu, a m'a relanc la mise jour. Tout fonctionne (pour le moment )!


Comment below rating threshold, click here to show it.

Fillette usagée

Senior Member

26-10-2012

Je vais essayer de suite de passer sur North America et remettre. Je vous tiens au courant.


Comment below rating threshold, click here to show it.

Fillette usagée

Senior Member

26-10-2012

Ca fonctionne !